Analyse de risque de la CVE-2016-2408

Général

Score V3 :7.8/10.0
Sévérité :Élevée
Catégorie :Erreur de contrôle d'accès

Métriques d'impact

Confidentialité :Complet
Intégrité :Complet
Disponibilité :Complet

Métriques d'exploitabilité

Vecteur d'Accès :Local
Complexité d'Accès :Faible
Privilèges Requis :Partiel
Interaction Utilisateur :Aucune
Portée :Inchangée

Description de la CVE-2016-2408

An unspecified client-side component in Pulse Secure Desktop Client before 5.0r15.1, 5.1rX before 5.1r9.1, and 5.2rX before 5.2r4.1; Installer Service (formerly Juniper Installer Service) and Collaboration (formerly Secure Meeting) before 8.0r15.1, 8.1rX before 8.1r9.1, and 8.2rX before 8.2r4.1; and Odyssey Access Client before 5.6r18 on Windows allows local users to gain administrative privileges via unknown vectors.

Catégorie au format CWE : Erreur de contrôle d'accès

CWE-264 (Permissions, privilèges, et contrôle d'accès)
Les faiblesses de cette catégorie sont liées à la gestion des autorisations, des privilèges, et d'autres fonctions de sécurité qui sont utilisées pour effectuer un contrôle d'accès.

Alertes de sécurité pour la CVE-2016-2408

SourceLien(s)
NVDCVE-2016-2408

Technologies liées à la CVE-2016-2408 (extraits du format CPE)

FournisseurProduit
pulsesecureodyssey_access_client
pulsesecurepulse_secure_desktop
pulsesecurepulse_secure_security
pulsesecurestandalone_pulse_installer_service

Exploits publiés pour la CVE-2016-2408

Authentification requise !

La liste des exploits publics avec leurs liens est réservée à nos clients.

Nous disposons d’une base de plus de 130 000 fiches de vulnérabilités, avec description,
scores aux formats CVSSv2 et CVSSv3, alertes de sécurité des éditeurs et des autorités, exploits publics
disponibles sur les principales sources (GitHub, Exploit-DB, Metasploit, SecurityFocus…).

Merci de nous contacter au +33 1 85 08 69 79 ou par mail à contact@cyberwatch.fr pour obtenir un accès.

Demander une démonstration

Comment détecter et traiter la CVE-2016-2408 ?

Vous souhaitez rechercher la vulnérabilité CVE-2016-2408 dans votre système d'information ?

Notre logiciel de gestion et supervision des vulnérabilités détecte les vulnérabilités
de votre système d’information, vous permet de les prioriser et de prendre les bonnes décisions.

Nous embarquons également un module optionnel de Patch Management afin de déployer les correctifs appropriés
et corriger vos vulnérabilités dans les plus brefs délais.

Le cas échéant, vous pouvez aussi déployer vos correctifs avec vos outils habituels, via notre API REST.

Pour essayer notre logiciel Cyberwatch Vulnerability Manager,
merci de nous contacter au +33 1 85 08 69 79 ou par mail à contact@cyberwatch.fr.

Essayer Cyberwatch Vulnerability Manager