Analyse de risque de la CVE-2016-4381

Général

Score V3 : 4.5/10.0
Sévérité : Moyenne
Catégorie : Erreur de contrôle d'accès

Métriques d'impact

Confidentialité : Partiel
Intégrité : Partiel
Disponibilité : Partiel

Métriques d'exploitabilité

Vecteur d'Accès : Local
Complexité d'Accès : Difficile
Privilèges Requis : Aucun
Interaction Utilisateur : Requise
Portée : Inchangée

Description de la CVE-2016-4381

HPE XP7 Command View Advanced Edition (CVAE) Suite 6.x through 8.x before 8.4.1-02, when Replication Manager (RepMgr) and Device Manager (DevMgr) are enabled, allows local users to bypass intended access restrictions via unspecified vectors.

Catégorie au format CWE : Erreur de contrôle d'accès

CWE-264 (Permissions, privilèges, et contrôle d'accès)
Les faiblesses de cette catégorie sont liées à la gestion des autorisations, des privilèges, et d'autres fonctions de sécurité qui sont utilisées pour effectuer un contrôle d'accès.

Alertes de sécurité pour la CVE-2016-4381

Source Lien(s)
NVD CVE-2016-4381

Technologies liées à la CVE-2016-4381 (extraits du format CPE)

Fournisseur Produit
hp xp7_command_view

Exploits publiés pour la CVE-2016-4381

Authentification requise !

La liste des exploits publics avec leurs liens est réservée à nos clients.

Nous disposons d’une base de plus de 130 000 fiches de vulnérabilités, avec description,
scores aux formats CVSSv2 et CVSSv3, alertes de sécurité des éditeurs et des autorités, exploits publics
disponibles sur les principales sources (GitHub, Exploit-DB, Metasploit, SecurityFocus…).

Merci de nous contacter au +33 1 85 08 69 79 ou par mail à contact@cyberwatch.fr pour obtenir un accès.

Demander une démonstration

Comment détecter et traiter la CVE-2016-4381 ?

Vous souhaitez rechercher la vulnérabilité CVE-2016-4381 dans votre système d'information ?

Notre logiciel de gestion et supervision des vulnérabilités détecte les vulnérabilités
de votre système d’information, vous permet de les prioriser et de prendre les bonnes décisions.

Nous embarquons également un module optionnel de Patch Management afin de déployer les correctifs appropriés
et corriger vos vulnérabilités dans les plus brefs délais.

Le cas échéant, vous pouvez aussi déployer vos correctifs avec vos outils habituels, via notre API REST.

Pour essayer notre logiciel Cyberwatch Vulnerability Manager,
merci de nous contacter au +33 1 85 08 69 79 ou par mail à contact@cyberwatch.fr.

Essayer Cyberwatch Vulnerability Manager